×

Предупреждение

Для расширения Akeeba Backup Core package доступна версия 8.2.6, но для его работы требуется PHP 7.2. Используемая версия PHP: 7.1.33.

Q4028340 Ниппель (51-107)